Перейти к контенту
Новостройки Ростова-на-Дону

Гость TylerDurden

Подскажите как настроить точку доступа Wi-Fi D-LINK DAP-1160

Рекомендуемые сообщения

Гость TylerDurden

Сисема такая, есть ADSL модем (HUAWI Smartax MT800 series), точка доступа, комп и нет бук (Acer KAV60) нужно настроить так что бы интернет был одновременно на буке и на компе, подскажите если кто знает как это сделать пожалуйста.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Рекомендуем!


Камалудин

свич купи

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость makcnmec

тебе роутор нужен.

если д-линк, который ты указал в названии темы, таковым не является - получится сделать только такую схему, когда для раздачи нета должен быть включен комп.

 

кароч, настроить можно, но если ты не шаришь в этом особо - легче денег заплатить за настройку.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
no_brakes

коннектишь Хуавей свой с точкой доступа и переключаешь модем в режим роутера.

ЗЫ ...с ЦТСом воюешь?))))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Freeman
Сисема такая, есть ADSL модем (HUAWI Smartax MT800 series), точка доступа, комп и нет бук (Acer KAV60) нужно настроить так что бы интернет был одновременно на буке и на компе, подскажите если кто знает как это сделать пожалуйста.

 

1. можно вызвать инженера - самый простой вариант

 

2. в инструкции по подключению можно найти все ответы :baby:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Hlopchik3000

и так внимание)))

 

вчера весь вечер настраивал TP-link wr542g, D-link dsl 500t и ноут

как я забадался

стандартная инструкция настройки каждый раз выдавала ошибку в конце что что-то не так с настройками WAN

настрокий ван какие я только не лепил.... никаких изменений так и не проявилось =)

квик сетап через веб интерфейс давал тоже самое, только не писал что что-то не то, а просто получалось что-то не то...

 

насчет адсл...

модем настроен и пахает, правда настроен не на автоопределение айпи от ютк, а вот так

ип: 192.168.1.3

маска 255 255 255 0

шлюз 192.168.1.5 (модем)

 

днс: 80.254.111.13

при подключении напрямую к ноуту через рж45 всё с инэтом окей, при подключении через маршрутизатор как через обычный хаб вообще ничего... пишет неопознанная сеть ну или если шлюз меняю на 1.1 то становится доступен веб интерфейс роутера, но инэта всеравно нет

 

вобщем я еще тварил дофига чехарды с айпишниками в сетевых подключениях и в настройках WAN роутера, но так ничего и не получилось... всегда всё было одно и тоже...

 

есть у кого нибудь какие нибудь мысли? где я дурак?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти